快捷搜索:  as  2018  FtCWSyGV  С˵  test  xxx  Ψһ  w3viyKQx

ope体育·网站:电信局华为路由器配置一例



本文主要以电信局的华为路由器为例,具体的向大年夜家先容了若何进行路由器的设置设置设备摆设摆设ope体育·网站,并且给出了设置设置设备摆设摆设敕令和详细操作步骤,下面的文章将给出具体的先容。

SAope体育·网站XTMNBJ-BJX-R01#sh ru

Now create configuration...

Current configuration

!

version 1.4.1

login con

login telnet

enable password >>×××&tiope体育·网站mes;×

user master service-type exec password 7

radius-server host 133.64.X.5

radius-server key teleteleco

aaope体育·网站a-enable

aaa authentication ppp default local

aaa authentication login default radius local

aaa accounting optional

snmp-server community ro ERMGPIUCKG

snmp-server community rw MEEICDNYPD

snmp-server host 133.64.X.3

hostname SAXTMNBJ-BJX-R01

!

controller e1 0

using E1

!

controller e1 1

using E1

!

interface Ethernet0

speed auto

duplex auto

no loopback

ip address 133.81.x.1 255.255.255.240ope体育·网站

ip address 133.82.x.146 255.255.255.240 secondary

ip address 133.81.x.225 255.255.255.240 secondary

ip address 133.81.x.33 255.255.255.240 secondary

ip address 133.81.x.129 255.255.255.240 secondary

ip ospf enable area 0.0.82.0

ip ospf authentication md5vehaedts1

!

interface Serial0:0

encapsulation ppp

description -- E1 to Baoji NMCenter --

ip address 133.82.x.41 255.255.255.252

ip ospf enable area 0.0.82.0

ip ospf authentication md5vehaedts1

!

interface Serial1:0

encapsulation ppp

description -- E1 to Baojixian Laoju --

ip address 133.82.x.41 255.255.255.252

ip ospf enable area 0.0.82.0

ip ospf authentication md5vehaedts1

!

exit

router ospf enable

redistribute ospfase connectedtype 2metric 1tag 1

!

end

您可能还会对下面的文章感兴趣: